<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <title>#FOOTBALLLEAKS Ambasadorul României la ONU, invocat în documentele Football Leaks: “Ne-a promis că ne va ajuta”. A primit Ion Jinga un cadou de 5200 de euro de la Doyen Sports? Diplomatul: “Nu-i cunosc!”</title>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="server" content="89.47.247.36"/>
    <meta name="description" content="#FOOTBALLLEAKS Ambasadorul României la ONU, invocat în documentele Football Leaks: “Ne-a promis că ne va ajuta”. A."/>
    <meta name="keywords" content="Investigatie, controversă , ambasador, londra, atp world tour finals, ambasada romaniei, Nelio Lucas, Valerian Butoi, Ion Jinga, gazeta sporturilor, football leaks"/>

    <meta property="og:title" content="#FOOTBALLLEAKS Ambasadorul României la ONU, invocat în documentele Football Leaks: “Ne-a promis că ne va ajuta”. A primit Ion Jinga un cadou de 5200 de euro de la Doyen Sports? Diplomatul: “Nu-i cunosc!”"/>
    <meta property="og:site_name" content="GSP"/>
    <meta property="og:description" content="#FOOTBALLLEAKS Ambasadorul României la ONU, invocat în documentele Football Leaks: “Ne-a promis că ne va ajuta”. A."/>
    <meta property="og:image" content="http://www.gsp.ro/usr/thumbs/thumb_300_x_300/2017/01/22/790105-coperta-doyen-i-ambasadorul.jpeg"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://premium.gsp.ro/premium/investigatie/footballleaks-ambasadorul-romaniei-la-onu-invocat-in-documentele-football-leaks-ne-a-promis-ca-ne-va-ajuta-a-primit-ion-jinga-un-cadou-de-5200-de-euro-de-la-doyen-sports-diplomatul-nu-i-cunosc-499937.html"/>
    <meta property="fb:app_id" content="1412166425685501"/>
    <meta name="twitter:widgets:csp" content="on">
    <meta property="fb:pages" content="284064129378"/>
    <link rel="image_src" href="http://www.gsp.ro/usr/thumbs/thumb_300_x_300/2017/01/22/790105-coperta-doyen-i-ambasadorul.jpeg"/>
            <link rel="icon" type="image/ico" href="/favicon.ico"/>
        <link rel="shortcut icon" href="/favicon.ico"/>
        

    <link rel="alternate" type="application/rss+xml" title="GSP" href="http://www.gsp.ro/rss/premium/investigatie-440.xml"/>
            <link rel="canonical" href="http://premium.gsp.ro/premium/investigatie/footballleaks-ambasadorul-romaniei-la-onu-invocat-in-documentele-football-leaks-ne-a-promis-ca-ne-va-ajuta-a-primit-ion-jinga-un-cadou-de-5200-de-euro-de-la-doyen-sports-diplomatul-nu-i-cunosc-499937.html"/>

            <script>var chargeplatformEmptySlot = function () {        };</script>


    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&subset=latin,latin-ext' rel='stylesheet'
          type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Merriweather:300,300i,900,900i&subset=latin,latin-ext' rel='stylesheet'
          type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext' rel='stylesheet'
          type='text/css'>

            <link rel="stylesheet" href="/assets/premium/css/reset.css" />
        <link rel="stylesheet" href="/assets/premium/css/default.css?13" />
        <script src="/assets/premium/js/respond.min.js"></script>
    
    <script type="text/javascript">
        function chargeplatformEmptySlot(name) {
        }
    </script>
    <!-- JavaScript -->
    <!--[if IE]><![endif]-->
    <!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script src="/assets/js/respond.min.js" async="true"></script>
    <script src="/plugins/vendor/jquery/dist/jquery.min.js"></script>

    <!--  <script src="/assets/js/article.js"></script>-->
    <script src="/assets/js/gsp.js?123"></script>
    <script type="text/javascript" src="https://www.idunic.ro/js/idunic.js" async="true"></script>
    <script type="text/javascript">
        var myAdoceanKeys = 'variable1';
        var myAdoceanVars = '&';
    </script>
    <script type="text/javascript" src="http://gspro.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        /* (c)AdOcean 2003-2011 */
        if (typeof ado !== "object") {
            ado = {};
            ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
            };
        }
        ado.config({mode: "old", xml: false, characterEncoding: true});
        ado.preview({
            enabled: true,
            emiter: "gspro.adocean.pl",
            id: "_dIBxMGib.VYExDZpvvLe7i5nma4PHrIT0EYuP5rmID.47"
        });
        var banner_zone = 'premium_content';
    </script>
    <script async type="text/javascript" src="//c11pr.com/ketukmvj6h8ifbtt72z3bqyupvvv7meyp8t.js"></script>

    <script type="text/javascript">

    var springq =

        springq || [];
    springq.push({
        "s": "gspro",
        "cp":"premium/content", //Please go to Chapter ContentPath(cp)
        "url": document.location.href
    });

</script><!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: gsp_ro.GSP.RO new.CONTENT.Minisiteuri.Premium GSP.Content */
ado.master({id: '2arnAEEvdw_9pEXjLCTjmE7_nmzZWXtiA8JIT8aY2zH.F7', server: 'gspro.adocean.pl' ,keys:myAdoceanKeys,vars:myAdoceanVars});
</script>
<!--  end master  -->        <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!-- articol -->

<script type='text/javascript'>
googletag.cmd.push(function() {

        googletag.defineSlot('/3425044/gsp_Art_boxart3', [[300, 250], [300, 600]], 'div-gpt-ad-1426852858456-0').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_boxart4', [300, 250], 'div-gpt-ad-1426852858456-1').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_boxart5', [300, 250], 'div-gpt-ad-1426852858456-2').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_boxart6', [300, 250], 'div-gpt-ad-1426852858456-3').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_topart2', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1426852858456-4').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


</head>
<script data-autoInit="true" type="text/javascript"
        src="http://cs.betradar.com/ls/widgets/?/gazetasporturilor/ro/Europe:Athens/widgetloader/widgets"></script>
<body>
<script>
    (function(i, s, o, g, r, a, m) {
        i[ 'GoogleAnalyticsObject' ] = r;
        i[ r ] = i[ r ] || function() {
            (i[ r ].q = i[ r ].q || []).push(arguments)
        }, i[ r ].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[ 0 ];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-9339321-1', 'auto');
    ga('send', 'pageview');

</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ofKVVnblSb9ImCuTOuCcQIXyj_gFIpr_k.C8WIRRSjL.H7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script><script type="text/javascript">

    var springq =

        springq || [];
    springq.push({
        "s": "gspro",
        "cp":"premium/content", //Please go to Chapter ContentPath(cp)
        "url": document.location.href
    });

</script>
<div class="overflow-hidden">

    <div class="header-fix premium">
        <a class="logo" href="http://premium.gsp.ro">[Investigatie]</a>
        <div class="butoane-share">
            <a class="buton-share facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpremium.gsp.ro%2Fpremium%2Finvestigatie%2Ffootballleaks-ambasadorul-romaniei-la-onu-invocat-in-documentele-football-leaks-ne-a-promis-ca-ne-va-ajuta-a-primit-ion-jinga-un-cadou-de-5200-de-euro-de-la-doyen-sports-diplomatul-nu-i-cunosc-499937.html"></a>
            <a class="buton-share twitter" target="_blank" href="http://twitter.com/home?status=%23FOOTBALLLEAKS+Ambasadorul+Rom%C3%A2niei+la+ONU%2C+invocat+%C3%AEn+documentele+Football+Leaks%3A+%E2%80%9CNe-a+promis+c%C4%83+ne+va+ajuta%E2%80%9D.+A+primit+Ion+Jinga+un+cadou+de+5200+de+euro+de+la+Doyen+Sports%3F+Diplomatul%3A+%E2%80%9CNu-i+cunosc%21%E2%80%9D+http%3A%2F%2Fwww.gsp.ro%2Fstiri%2F499937.html"></a>
            <a class="buton-share buton-comentarii" href="#adauga-comentariu">0<span> comentarii. Scrie și tu!</span></a>
        </div>
        <div class="menu-button" onClick="#">
            <div class="menu-mobile-wrapper">
                <a class="login" href="http://www.gsp.ro">Mergi pe GSP.ro</a>

                        <a class="categorie-mare"
                           href="http://www.gsp.ro/fotbal-intern.html">Fotbal</a>
                        <div class="subcategorii">

                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/fotbal/liga-1-100.html">Liga 1</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/fotbal/liga-b-101.html">Liga B</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/fotbal/cupa-romaniei-102.html">Cupa</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/fotbal/cupa-ligii-432.html">Cupa Ligii</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/fotbal/nationala-103.html">Nationala</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/fotbal/futsal-104.html">Futsal</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/fotbal/amicale-404.html">Amicale</a>
                            

                        </div>

                    
                        <a class="categorie-mare"
                           href="http://www.gsp.ro/international.html">International</a>
                        <div class="subcategorii">

                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/international/euro-2016-430.html">EURO 2016</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/international/campionate-108.html">Campionate</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/international/stranieri-138.html">Stranieri</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/international/liga-campionilor-109.html">Liga Campionilor</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/international/europa-league-110.html">Europa League</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/international/cm-2018-438.html">CM 2018</a>
                            

                        </div>

                    
                        <a class="categorie-mare"
                           href="http://www.gsp.ro/sporturi.html">Sporturi</a>
                        <div class="subcategorii">

                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/sporturi/handbal-117.html">Handbal</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/sporturi/tenis-118.html">Tenis</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/sporturi/baschet-120.html">Baschet</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/sporturi/ciclism-124.html">Ciclism</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/sporturi/gimnastica-139.html">Gimnastica</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/sporturi/jocurile-olimpice-2016-423.html">Jocurile Olimpice 2016</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/sporturi/rugby-121.html">Rugby</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/sporturi/auto-374.html">Auto</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/sporturi/box-126.html">Box</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/sporturi/atletism-125.html">Atletism</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/sporturi/hochei-122.html">Hochei</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/sporturi/volei-119.html">Volei</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/sporturi/altele-127.html">Altele</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/sporturi/natatie-375.html">Natatie</a>
                                                            <a class="subcategorie"
                                   href="http://www.gsp.ro/sporturi/handbal-brd-434.html">Handbal BRD</a>
                            

                        </div>

                    

                <div class="categorii-mici">
                                           <a href="http://premium.gsp.ro" target="_blank">PREMIUM GSP</a>                       <a href="http://tolo.ro" target="_blank">Tolo.ro</a>                       <a href="http://www.gsp.ro/cautare/tag/gspro-13756.html" target="_self">Halep</a>                       <a href="http://pariori.ro" target="_blank">Pariori.ro</a>                       <a href="http://echipafantastica.gsp.ro" target="_blank">Echipa Fantastica</a>                       <a href="http://www.gsp.ro/special.html" target="_self">Special</a>                </div>
                                    <a class="login" href="https://www.facebook.com/v2.3/dialog/oauth?client_id=1412166425685501&redirect_uri=http%3A%2F%2Fpremium.gsp.ro%2F%3Fsection%3Duser%26screen%3Dfb_premium&state=ba4369a7005b11c95385874946a85558&sdk=php-sdk-4.0.23&scope=">Facebook Connect</a>
                    <a class="login" onclick="return iDunic.show('login')" href="javascript:void()">Log in</a>
                            </div>
        </div>
        <form style="display: inline;" autocomplete="off" method="post"
              action="http://www.gsp.ro/cautare/index.html">
            <input type="search" name="search[text]" placeholder="Caută" class="search-box">
            <input type="hidden" value="1485149405" name="search[interval_timp]">
            <input type="hidden" value="0" name="search[dv]" class="searchdv">
        </form>

    </div>

    <div class="butoane-share mobile">
        <a class="buton-share facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpremium.gsp.ro%2Fpremium%2Finvestigatie%2Ffootballleaks-ambasadorul-romaniei-la-onu-invocat-in-documentele-football-leaks-ne-a-promis-ca-ne-va-ajuta-a-primit-ion-jinga-un-cadou-de-5200-de-euro-de-la-doyen-sports-diplomatul-nu-i-cunosc-499937.html"></a>
        <a class="buton-share twitter" target="_blank" href="http://twitter.com/home?status=%23FOOTBALLLEAKS+Ambasadorul+Rom%C3%A2niei+la+ONU%2C+invocat+%C3%AEn+documentele+Football+Leaks%3A+%E2%80%9CNe-a+promis+c%C4%83+ne+va+ajuta%E2%80%9D.+A+primit+Ion+Jinga+un+cadou+de+5200+de+euro+de+la+Doyen+Sports%3F+Diplomatul%3A+%E2%80%9CNu-i+cunosc%21%E2%80%9D+http%3A%2F%2Fwww.gsp.ro%2Fstiri%2F499937.html"></a>
        <a class="buton-share buton-comentarii" href="#adauga-comentariu">0<span> comentarii. Scrie și tu!</span></a>
    </div>

    <div class="sectiune premium-spacer"></div><div class="titlu-premium">
    <h1 class="premium">#FOOTBALLLEAKS Ambasadorul României la ONU, invocat în documentele Football Leaks: “Ne-a promis că ne va ajuta”. A primit Ion Jinga un cadou de 5200 de euro de la Doyen Sports? Diplomatul: “Nu-i cunosc!”</h1>
    <h2>Conform directorului controversatei companii Doyen Sports, Jinga ar fi promis urgentarea unor formalități pentru șoferul român al agenției de impresariat. În aceeași zi, în sistemul intern de la Doyen apar 4 bilete la Turneul Campionilor în valoare de 5.200 de euro, alături de mențiunea "Ambasada României" </h2>
</div>
    <div class="foto-mare-premium" style="background-image:url(http://www.gsp.ro/usr/thumbs/thumb_1920_x_980/2017/01/22/790105-coperta-doyen-i-ambasadorul.jpeg)"></div>

<div class="sectiune articol premium">
<div class="inside">
<div class="text-articol">
    <div class="autori">
        <div class="wrapper">

             <a href="/cautare/autor/gspro-3790.html" class="foto-autor"
                      style="background-image:url('/usr/autori/CostinStucan.JPG')"></a> <a href="/cautare/autor/gspro-3800.html" class="foto-autor"
                      style="background-image:url('/usr/autori/3800.jpg')"></a>
        </div>

        <p>Articol de <a href="http://www.gsp.ro/cautare/autor/gspro-3790.html">Costin Ștucan</a>, <a href="http://www.gsp.ro/cautare/autor/gspro-3800.html">EIC </a><br> Duminica, 22 Ianuarie</p>
    </div>

<p><table class=" cuprins">
<thead>
<tr>
<td>Din cuprins:</td>
</tr>
</thead>
<tbody>
<tr>
<td>&nbsp;&Icirc;ntr-un mail din 1 noiembrie 2013, <strong><a href='http://www.gsp.ro/cautare/tag/nelio-lucas-94996.html'> Nelio Lucas</a></strong>, directorul Doyen, susține că ambasadorul Rom&acirc;niei la <strong><a href='http://www.gsp.ro/cautare/tag/londra-1316.html'> Londra</a></strong> i-a promis&nbsp;că va urgenta niște formalități</td>
</tr>
<tr>
<td>&nbsp;&Icirc;n aceeași zi, &icirc;n sistemul intern de la Doyen apare o cerere pentru&nbsp;4 bilete la Turneul Campionilor, pentru "Ambasada Rom&acirc;niei"</td>
</tr>
<tr>
<td>Potrivit emailurilor din <strong><a href='http://www.gsp.ro/cautare/tag/football-leaks-84301.html'> Football Leaks</a></strong>, șoferul rom&acirc;n al lui Nelio Lucas este prieten cu ambasadorul <strong><a href='http://www.gsp.ro/cautare/tag/ion-jinga-96597.html'> Ion Jinga</a></strong>. Am&acirc;ndoi sunt născuți &icirc;n C&acirc;mpulung</td>
</tr>
<tr>
<td>Contactat de Gazetă, Ion Jinga neagă orice legătură cu Butoi și Nelio Lucas și declară că nu a&nbsp;asistat&nbsp;la niciun meci de tenis pe O2 Arena din Londra</td>
</tr>
</tbody>
</table><div class="adocean" style="" id="600_160"><!-- START 600_160 --> <!-- start slave -->
<div id="adoceangsprotpcgmrgtlh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, gsp_ro.GSP.RO new.CONTENT.Minisiteuri.Premium GSP.Content.Premium 600x160 */
ado.slave('adoceangsprotpcgmrgtlh', {myMaster: '2arnAEEvdw_9pEXjLCTjmE7_nmzZWXtiA8JIT8aY2zH.F7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("600_160","premium_content")}, onServerEmission:function() { handle_adocean_emission("600_160","premium_content")} })
</script>
<!--  end slave  --><!-- END 600_160 --></div>
<p>1 noiembrie 2013. Portughezul Nelio Lucas, unul dintre cei mai controversați impresari din fotbalul mondial, trimite un email către două femei extrem de importante de la grupul Doyen.</p>
<p>Prima e Natalia Luchnikova, șefa de atunci a Departamentului Juridic de la Doyen Group. Cea de-a doua, Sarah Revell, lucra la Departamentul Resurse Umane din același holding, deținut de familia kazahă Arif.</p>
<p>Nelio Lucas scrie:</p>
<p><em>&ldquo;Salut Sarah și Natalia,</em></p>
<p><em>(&hellip;) Eu și Valerian am fost &icirc;mpreună la Ambasada Rom&acirc;niei și am avut o conversație plăcută cu ambasadorul (prieten de-al lui Valerian), iar el ne va ajuta să rezolvăm toată situația așa &icirc;nc&acirc;t să nu mai dureze c&acirc;t ne așteptam, dar trebuie să demarăm procedurile oficiale. Pentru mai multe informații, &icirc;l puteți &icirc;ntreba direct pe Valerian pentru că el știe exact ce trebuie făcut și-l poate contacta pe <strong><a href='http://www.gsp.ro/cautare/tag/ambasador-14714.html'> ambasador</a></strong> oric&acirc;nd. Vă rog SĂ DEMARAȚI URGENT &icirc;ntruc&acirc;t este extrem de important pentru noi din mai multe motive&rdquo;. </em></p>
<p class="wide-image"><em><img src="http://www.gsp.ro/usr/imagini/2017/01/23/790117-nelio-ntlnire-cu-ambasadorul.png" alt="nelio ntlnire cu ambasadorul" /></em></p>
<p>Nelio Lucas este directorul și acționarul companiei malteze Doyen Sports Investments, una dintre firmele subsidiare grupului Doyen. Lui i-a fost oferită jumătate din Academia Hagi, &icirc;n două r&acirc;nduri, &icirc;n 2012 și 2015.&nbsp;</p>
<p>&ldquo;Valerian&rdquo; din mesaj este <strong><a href='http://www.gsp.ro/cautare/tag/valerian-butoi-95212.html'> Valerian Butoi</a></strong>, rom&acirc;nul care &icirc;n perioada respectivă urma să fie angajat la Principal Sport Management, o companie din Londra &icirc;nființată de Nelio Lucas pentru a plăti salariile angajaților Doyen Sports Investments.</p>
<div class="adocean" style="" id="w1920_1080"><!-- START w1920_1080 --> <!-- start slave -->
<div id="adoceangsproqakmpoqhfg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, gsp_ro.GSP.RO new.CONTENT.Minisiteuri.Premium GSP.Content.Premium 1920x1080 */
ado.slave('adoceangsproqakmpoqhfg', {myMaster: '2arnAEEvdw_9pEXjLCTjmE7_nmzZWXtiA8JIT8aY2zH.F7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("w1920_1080","premium_content")}, onServerEmission:function() { handle_adocean_emission("w1920_1080","premium_content")} })
</script>
<!--  end slave  --><!-- END w1920_1080 --></div><p>Șoferul lui Lucas, Butoi, avea să fie folosit &icirc;n 2014 ca om-paravan &icirc;n două companii offshore din Malta, legate de &icirc;ntunecatul fond de investiții Doyen.</p>
<p>Metodele controversate de a face afaceri ale celor de la Doyen, implicarea lui Butoi &icirc;n grup și tentativele sale de a transfera inclusiv jucători de la Steaua au fost prezentate &icirc;n episoadele anterioare:</p>
<ul style="list-style-type: square;">
<li><a href="http://premium.gsp.ro/premium/investigatie/footballleaks-afacerea-doyen-sports-cum-a-fost-ademenit-florentino-perez-la-o-petrecere-cu-sex-voi-aduce-fete-scopul-transferul-lui-kondogbia-la-real-madrid-497055.html" target="_blank">Cum l-a ademenit Nelio Lucas pe președintele de la Real Madrid cu o petrecere cu sex, pentru un transfer&nbsp;</a></li>
<li><a href="http://premium.gsp.ro/gsp-special/investigatie/footballleaks-cazul-savarona-sex-cu-minore-si-miliardarul-kazah-prieten-cu-trump-si-erdogan-omul-din-spatele-grupului-doyen-care-are-grija-de-imaginea-lui-beckham-neymar-si-usain-bolt-497030.html">Cazul Savarona: sex cu&nbsp;minore, iahtul lui Ataturk și relații politice incredibil</a>e</li>
<li><a href="http://premium.gsp.ro/premium/investigatie/footballleaks-aventurile-soferului-roman-de-la-doyen-obscura-agentie-mondiala-de-impresariat-omul-de-paie-cum-divulga-sotia-lui-reghe-oferte-primite-de-steaua-si-un-contract-antedatat-497525.html">Aventurile șoferului rom&acirc;n de la Doyen Sports: cum divulgă soția lui Reghecampf oferte primite de Steaua</a></li>
<li><a href="http://premium.gsp.ro/premium/investigatie/aventurile-soferului-roman-de-la-doyen-agentia-mondiala-de-impresariat-ii-cum-a-semnat-acte-pe-care-sustine-ca-nu-le-a-semnat-si-cum-cere-un-director-de-club-mare-un-favor-personal-unui-impresar-499153.html" target="_blank">Banii invizibili și un favor personal de la Doyen pentru directorul unui club important din lume</a></li>
</ul>
<p>&Icirc;n aceeași zi cu emailul trimis de Nelio Lucas, &icirc;n sistemul intern de la Doyen apare o cerere pentru 4 bilete &icirc;n loja 309, &icirc;nchiriată de holding la O2 Arena din Londra, pentru ATP Finals World Tour.</p>
<p>Turneul Campionilor din acel an urma să &icirc;nceapă luni, 4 noiembrie, iar biletele cerute de Amadeu Paixao, un impresar de la Doyen apropiat de Nelio Lucas, aveau mențiunea &ldquo;pentru Ambasada Rom&acirc;niei&rdquo; și erau pentru ziua semifinalelor, 10 noiembrie.</p>
<p>E seara &icirc;n care Rafael Nadal l-a eliminat pe Roger Federer, iar Novak Djokovic pe Stanislas Wawrinka. Tot atunci, prețul individual al unui loc la lojele O2 Arena a fost de 1100 de lire sterline (aproximativ 1300 de euro).</p>
<p><div class="scroll-gallery"><div class="scroll-photo" style="background-image:url(http://www.gsp.ro/usr/thumbs/thumb_1920_x_980/2017/01/22/790106-gettyimages-186787658.jpg)"></div><div class="scroll-photo" style="background-image:url(http://www.gsp.ro/usr/thumbs/thumb_1920_x_980/2017/01/22/790107-gettyimages-187549468.jpg)"></div><div class="scroll-photo" style="background-image:url(http://www.gsp.ro/usr/thumbs/thumb_1920_x_980/2017/01/22/790109-gettyimages-187696703.jpg)"></div></div></p>
<p>Loja era, &icirc;nsă, plătită &icirc;n avans de Doyen cu 63.000 de lire sterline.</p>
<p>Pe 1 noiembrie 2013, ambasadorul Rom&acirc;niei la Londra era Ion Jinga. Din august 2015, Jinga este ambasador și reprezentant permanent al Rom&acirc;niei la Organizația Națiunilor Unite (ONU).</p>
<p>E posibil ca unul dintre cei mai cunoscuți diplomați rom&acirc;ni, ambasador la acea vreme &icirc;n Regatul Unit, să primească un cadou cu o valoare totală de 5.200 de euro pentru a urgenta &icirc;n culise emiterea unor acte necesare unui prieten pentru angajarea la o firmă din Londra?</p>
<p>Acestea sunt datele unui nou caz bizar, scos la iveală de documentele Football Leaks, cea mai mare scurgere de documente din istoria fotbalului mondial.</p>
<h3>Nedumerirea avocatei: &ldquo;Ai idee ce vrea?&rdquo;</h3>
<p>Luni, 4 noiembrie 2013, cele două femei contactate de Nelio Lucas discută, surprinse, &icirc;ntr-un email care are ca titlu &ldquo;Contractul lui Valerian&rdquo;. Avocata Luchnikova scrie:</p>
<p>&ldquo;Bună dimineața, Sarah. Sper că ai avut weekend plăcut. Am citit emailul și nu știu ce vrea să facem pentru Valerian. Să-l cunoști pe ambasador este irelevant. Celor de la Home Office (n.red. - echivalentul Ministerului Afacerilor Interne din Marea Britanie) puțin le pasă. Ai idee ce vrea să urgentăm?&rdquo;.</p>
<p>Natalia Luchnikova este confuză &icirc;n privința intențiilor manifestate de Nelio Lucas &icirc;nainte de weekend, iar Sarah Revell nu pare să știe mai multe: &ldquo;N-am idee ce vrea să facem &icirc;ntruc&acirc;t nu mi-a spus nimic despre asta. O să văd dacă pot afla mai multe și te anunț&rdquo;.</p>
<p>&Icirc;n documentele Football Leaks nu există nicio referire ulterioară la acest subiect.</p>
<p>&Icirc;n noiembrie 2013, Marea Britanie se pregătea să ridice restricțiile pentru cetățenii rom&acirc;ni veniți la muncă. Ciudățenia cererii lui Nelio Lucas este remarcată și de ambasadorul Ion Jinga &icirc;n răspunsul său trimis pe email pentru <strong><a href='http://www.gsp.ro/cautare/tag/gazeta-sporturilor-14232.html'> Gazeta Sporturilor</a></strong>:</p>
<p>&ldquo;Speța este ușor hilară: un angajator britanic (&icirc;nțeleg din mesajul dumneavoastră că era vorba de angajarea &icirc;n UK) vine cu cel pe care vrea să &icirc;l angajeze la ambasadă pentru a interveni pentru actele de ședere ale acestuia&rdquo;.</p>
<p class="cifra"><span class="numar">40%<br /></span><span class="descriere-numar">din forța de muncă rom&acirc;nească prezentă &icirc;n 2012 &icirc;n Marea Britanie avea&nbsp;studii superioare, &icirc;n comparație cu alte naționalități, a căror medie era&nbsp;de 31,9 la sută</span></p>
<p>Ca și avocata de la Doyen, diplomatul spune că ambasada nu are competențe privind eliberarea actelor de muncă pe teritoriul britanic. &Icirc;n plus, susține Ion Jinga, &icirc;n 2013, Marea Britanie liberalizase accesul cetățenilor rom&acirc;ni la o serie de profesii, &icirc;n special cele care presupun studii superioare.</p>
<p>&Icirc;n cazul lui Valerian Butoi era vorba despre jobul de șofer, devenit ulterior administrator de firme &icirc;n Malta.</p>
<p class="wide-image"><img src="http://www.gsp.ro/usr/imagini/2017/01/23/790119-butoi0.jpg" alt="butoi0" /></p>
<p class="wide-image descriere-poza"><em>Valerian Butoi, șoferul-asistent al lui Nelio Lucas, directorul controversatei agenții Doyen Sports. Sursă: Facebook</em></p>
<p>Ion Jinga spune: &ldquo;Chiar și pentru domeniile supuse restricțiilor (gen construcții), rom&acirc;nii găsiseră formula legală de a se declara "self employed" apoi mergeau la firmă și lucrau formal ca prestatori de servicii, iar nu ca angajați. Zeci de mii de rom&acirc;ni au putut astfel să lucreze legal, iar Ambasada nu avea niciun amestec sau competență &icirc;n obținerea acestui statut, pe care &icirc;l obțineau de la autoritățile britanice&rdquo;.</p>
<p>De ce a scris atunci Nelio Lucas despre o vizită făcută ambasadorului Rom&acirc;niei, &ldquo;prietenul lui Valerian&rdquo;, și despre promisiunea acestuia de a urgenta &ldquo;situația&rdquo;?</p>
<h3>Născuți la C&acirc;mpulung, dar cu destine diferite</h3>
<p>Conform CV-ului trimis &icirc;nainte de angajarea &icirc;n rețeaua controlată de Doyen, Valerian Butoi este născut &icirc;n noiembrie 1969 la C&acirc;mpulung Muscel.</p>
<p>Ambasadorul Ion Jinga este născut și el la C&acirc;mpulung Muscel, dar cu 8 ani &icirc;naintea lui Valerian Butoi.</p>
<p>&Icirc;ntre 1988 și 2003, Butoi a lucrat la uzinele ARO din oraș, mai &icirc;nt&acirc;i ca pilot de teste, apoi ca inspector de calitate.</p>
<p>&Icirc;n aceea perioadă, Ion Jinga (absolvent al Facultății de Fizică &icirc;n 1986) a trecut de la profesia de inginer fizician la Institutul de Reactori Nucleari Energetici din Pitești la cea de șef al biroului de relații externe din Prefectura Argeș, iar din 1992 a intrat &icirc;n Ministerul de Externe. Ulterior a fost reprezentant al Rom&acirc;niei la Uniunea Europeană, ambasador &icirc;n Belgia și, din 2008, ambasador la Londra.</p>
<p class="wide-image"><img src="http://www.gsp.ro/usr/imagini/2017/01/23/790113-jinga-i-regina.jpg" alt="jinga i regina" /></p>
<p class="wide-image descriere-poza"><em>Ion Jinga și Regina Elisabeta, cu ocazia prezentării scrisorilor de acreditare ale diplomatului rom&acirc;n. Sursă: Wikipedia</em></p>
<p>&Icirc;n mod evident, vorbim despre generații și destine diferite.</p>
<p>Sunt, &icirc;nsă, prieteni cei doi?</p>
<h3>Butoi neagă prietenia, nu și prezența la ambasadă</h3>
<p>&ldquo;Doamne ferește!&rdquo;, a fost reacția lui Valerian Butoi la &icirc;ntrebarea dacă este prieten cu ambasadorul Jinga și dacă i-a dat acestuia bilete la Turneul Campionilor.</p>
<p>Butoi nu neagă, &icirc;nsă, posibilitatea unei &icirc;nt&acirc;lniri cu ambasadorul: &ldquo;&Icirc;n cazul &icirc;n care nu știți, ambasadele Rom&acirc;niei organizează eventuri cum ar fi ziua Rom&acirc;niei. La ziua Rom&acirc;niei sunt chemați toți cetățenii rom&acirc;ni care sunt &icirc;n afara Rom&acirc;niei&rdquo;.</p>
<ul style="list-style-type: square;">
<li><strong>Reporter</strong>: Data invocată de Nelio Lucas era 1 noiembrie, nu 1 decembrie.</li>
<li><strong>Butoi</strong>: Cum adică? O invitație la o zi comemorativă nu se face pe 23 septembrie&hellip;</li>
</ul>
<p>Răspunsul e ușor ambiguu.</p>
<p class="cifra"><span class="numar">94.000<br /></span><span class="descriere-numar">de rom&acirc;ni munceau legal &icirc;n Marea Britanie &icirc;n 2012, plătind taxe și impozite statului britanic. Rom&acirc;nia ocupa locul 21 ca prezență pe piața muncii din Regatul Unit</span></p>
<p>Dar, &icirc;ntr-o discuție anterioară cu reporterul Gazetei, Butoi a insinuat o apropiere de zona diplomatică: &ldquo;Eu fiind &icirc;n Portugalia, de prin 2004, am cunoscut niște băieți pe care trebuie să-i știți (n.red. - dă numele unor foști sau actuali jurnaliști sportivi). Au venit cu Iordănescu la Fatima și eu, fiind apropiat cu ambasada, să zicem, m-au rugat să-i ajut cu traducerea. Am o gamă foarte, foarte diversă de cunoscuți&rdquo;.</p>
<p>Un apropiat de-al lui Butoi a confimat relațiile acestuia din mediul diplomatic: &ldquo;Are relații &icirc;n zona asta, dar nu le făcea publice &icirc;n discuțiile pe care le avea&rdquo;.</p>
<p>Contactat de Gazetă, amsabadorul Ion Jinga spune, &icirc;nsă, că nu-l cunoaște pe Butoi:</p>
<p>&ldquo;Nu sunt prieten și nici măcar cunoștiință cu cetățeanul rom&acirc;n la care faceți referire. Nu știu dacă este sau nu din C&acirc;mpulung. Am &icirc;nt&acirc;lnit &icirc;nt&acirc;mplător, de-a lungul anilor &icirc;n străinătate și datorită poziției de ambasador, zeci-poate sute de oameni care mi-au spus că sunt din același oraș sau județ cu mine, dar pe care nu &icirc;i &icirc;nt&acirc;lnisesem niciodată &icirc;nainte. Pe cei mai mulți dintre ei nu i-am mai văzut niciodată după aceea. Am trăit chiar experiența amuzantă &icirc;n care cineva, &icirc;nțeleg&acirc;nd că sunt de la ambasadă, dar neștiind cu ce mă ocup acolo, mi-a spus că e o cunoștință bună de-a ambasadorului, adică a mea&hellip;&rdquo;.</p>
<h3>S-a lăudat Nelio Lucas &icirc;n fața investitorilor?</h3>
<p>A mințit Nelio Lucas &icirc;n emailul trimis avocatei și angajatei de la Resurse Umane, teoretic reprezentantele investitorilor de la Doyen, cu scopul de a arăta nivelul relațiilor pe care le au oamenii recrutați de el &icirc;n firmă?</p>
<p>La c&acirc;teva luni după acest email, portughezul avea să intre &icirc;n conflict cu frații kazahi Arif, care erau nemulțumiți de cheltuielile mari de la Doyen. Nelio Lucas a fost apărat de Arif Arif, fiul lui Arif Tevfik (fostul partener de afaceri al lui Donald Trump &icirc;n mai multe proiecte imobiliare), și a depășit victorios criza.</p>
<p>Totuși, chiar dacă Nelio Lucas a blufat &icirc;n mailul din 1 noiembrie, &icirc;n baza de date Football Leaks există o solicitare clară pentru 4 bilete destinate Ambasadei Rom&acirc;niei.</p>
<p>Solicitarea a venit tot pe 1 noiembrie, la ora 11:10, de la Paula Rodrigues, secretară la Principal Sports Management, compania fondată de Nelio Lucas la Londra: &ldquo;Amadeu (n.red. - asociat cu Nelio Lucas, Amadeu Paixao este apropiat de Butoi) a &icirc;ntrebat dacă putem rezerva 4 tichete pentru 10.11.2013 pentru Ambasada Rom&acirc;niei&rdquo;.</p>
<p class="wide-image"><img src="http://www.gsp.ro/usr/imagini/2017/01/23/790120-informare-despre-cerere-amadeu-paixao.png" alt="informare despre cerere amadeu paixao" /></p>
<p class="wide-image descriere-poza"><em>Prima referire la biletele pentru Ambasada Rom&acirc;niei apare &icirc;n aceeași zi cu emailul lui Nelio Lucas. Sursă: Football Leaks</em></p>
<p>Destinatara e Erika Lucas, &ldquo;executive assistant&rdquo; la Doyen Global, care răspunde: &ldquo;Te rog, se poate ca oamenii de la Ambasada Rom&acirc;niei să asiste la meciuri &icirc;ntr-o altă zi dec&acirc;t la semifinale și finale? Mi s-a spus că trebuie să ținem aceste date libere pentru investitori&rdquo;.</p>
<p>&Icirc;n datele interne ale companiei, cele mai multe dintre cele 18 locuri ale lojei sunt ținute pentru &ldquo;Mr. Arif&rdquo;, investitorul din spatele Doyen. Există, &icirc;nsă, și multe mențiuni cu numele Becker trecut &icirc;n paranteză, alături de diferiți oameni de afaceri.</p>
<p>Peste c&acirc;teva zile, pe 13 noiembrie 2013, Doyen avea să anunțe asocierea de imagine cu fostul tenisman Boris Becker.</p>
<h3>Butoi: &ldquo;Și Ponta a fost invitat la meci de FRF&rdquo;</h3>
<p>Dacă partenerii de afaceri ai lui Becker nu aveau nicio reținere &icirc;n a asista la meciurile <strong><a href='http://www.gsp.ro/cautare/tag/atp-world-tour-finals-93601.html'> ATP World Tour Finals</a></strong> &icirc;n loja Doyen, angajații Ambasadei Rom&acirc;niei ar fi avut o problemă, dacă biletele erau cadou pentru un favor. Noul Cod Penal pedepsește luarea de mită, dar și traficul de influență.</p>
<p><blockquote class="citat-cu-poza" style="background-image:url(http://www.gsp.ro/usr/thumbs/thumb_1366_x_0/2017/01/22/790108-gettyimages-187553422.jpg)">
    <div class="wrapper">
        <div class="right light">
            <span class="citat">"Reputația de care m-am bucurat în relația cu autoritățile britanice și recunoașterea pe care am primit-o din partea lor la încheierea misiunii la Londra au avut la bază și conduita ireproșabilă a subsemnatului, din toate punctele de vedere
"</span>
            <span class="semnatura">Ion Jinga, ambasadorul României la ONU</span>
        </div>
    </div>
</blockquote></p>
<p>Valerian Butoi nu vede lucrurile așa. &ldquo;Dacă Gazeta Sporturilor are un box (n.red. - lojă) la stadionul Arena și trimite invitații colaboratorilor sau prietenilor sau cunoștințelor, unde e problema?&rdquo;</p>
<ul style="list-style-type: square;">
<li><strong>Reporter</strong>: Vorbim despre un funcționar public&hellip;</li>
<li><strong>Butoi</strong>: Păi, domnul Ponta c&acirc;nd a fost invitat de Federația Rom&acirc;nă de Fotbal la meci sau alții care au fost invitați de firma Orange și au primit două bilete la meci!? Care ar fi problema? Vă spun eu care e problema. Dacă eu aș fi intrat cu cunoștințele pe care le-aș fi avut sau &icirc;n mediul &icirc;n care mi-aș fi desfășurat activitatea și aș fi avut beneficii. Știu eu&hellip;Aș fi pariat sau&hellip;Dar revin, nu am făcut nimic de care să-mi fie frică sau rușine.</li>
</ul>
<p>&Icirc;n seara de 1 noiembrie, cele patru bilete pentru Ambasada Rom&acirc;niei au primit un &ldquo;Nu&rdquo;. Verdictul nu avea să fie definitiv.</p>
<p class="wide-image"><img src="http://www.gsp.ro/usr/imagini/2017/01/23/790114-3-bilete-9-noiembrie-.jpg" alt="3 bilete 9 noiembrie " /></p>
<p class="wide-image descriere-poza"><em>Unul dintre cele trei bilete primite de Butoi pentru ziua de 9 noiembrie. Valoarea tipărită pe bilet este zero, &icirc;nsă tichetul este &icirc;n loja &icirc;nchiriată cu 250.000 de euro pe an. Sursă: Football Leaks</em></p>
<p>Pe 4 noiembrie, &icirc;n urma unei conversații telefonice cu Nelio Lucas, secretara Erika Lucas &icirc;i scrie acestuia, pun&acirc;ndu-i &icirc;n CC-ul emailului pe Matthew Kay, un impresar englez, și pe Simon Oliveira, poate cel mai bun om de PR din Marea Britanie. Cei doi, angajați de Doyen pentru a avea grijă de imaginea lui Neymar, Usain Bolt sau David Beckham, se ocupau de relația directă cu organizatorii turneului de tenis.</p>
<p>Erika Lucas ținea gestiunea biletelor.</p>
<p>Dacă existau cereri suplimentare, le solicita celor doi să mai cumpere c&acirc;teva tichete &icirc;n zona VIP.</p>
<p>Mesajul ei pentru Nelio Lucas sună așa: &ldquo;Ai vrea 3 tichete pentru duminică pentru Ambasada Rom&acirc;niei. Momentan, avem disponibile și pentru sesiunea de după-amiază și pentru cea de seară. Matt și Simon, spuneți-mi dacă există o sesiune la care ați prefera să asiste invitații lui Nelio&rdquo;.</p>
<p class="wide-image"><img src="http://www.gsp.ro/usr/imagini/2017/01/23/790118-erika-despre-cele-3-bilete-ale-ambasadei-pt-duminic.png" alt="erika despre cele 3 bilete ale ambasadei pt duminic" /></p>
<p class="wide-image descriere-poza"><em>Pe 4 noiembrie 2013, biletele pentru Ambasada Rom&acirc;niei sunt din nou un subiect actual. Doar că &icirc;n loc de patru au rămas trei. Sursă: Football Leaks</em></p>
<p>Răspunsul lui Matt Kay și Simon Oliveira nu apare &icirc;n baza de date Football Leaks.</p>
<h3>Cerere uriașă de la milionari. Butoi ia 3 bilete</h3>
<p>&Icirc;n acele zile, cererea de bilete &icirc;n loja Doyen a ajuns să depășească limita de 18 locuri.</p>
<p>Pe 7 noiembrie, Simon Oliveira a anunțat-o pe Erika Lucas că a primit un mesaj de la &ldquo;miliardarul indian Ruia&rdquo; care vrea să asiste la meciurile de tenis: &ldquo;E vreo posibilitate pentru duminică?&rdquo;. Duminică &icirc;nseamnă 10 noiembrie, ziua prevăzută pentru biletele Ambasadei.</p>
<p>Răspunsul a venit de la impresarul Matthew Kay: &ldquo;Valorează 7 miliarde deci poate veni&rdquo;.</p>
<p>Apoi, asistenta personală a lui Boris Becker a &icirc;nceput să completeze lista cu alți invitați: fiul președintelui Gabonului, un fost șef de la Google cu prietenii săi, șefi de companii, patronul american de la Sunderland&hellip;</p>
<p>&Icirc;nsuși Nelio Lucas s-a trezit &icirc;n situația că nu are bilet pentru vineri, 8 noiembrie, și a cerut explicații pe un ton furios: &ldquo;Erika, cine sunt toți oamenii ăștia? Poți să-mi explici?&rdquo;.</p>
<p>Totuși, șoferul său, pretinsul &ldquo;prieten&rdquo; al ambasadorului Rom&acirc;niei, a primit confirmarea pentru 3 bilete pentru ziua de s&acirc;mbătă, 9 noiembrie. Ulterior, pe căsuța de email a lui Valerian Butoi au intrat și cele 3 bilete &icirc;n format electronic. Locurile 8, 9 și 10, r&acirc;ndul 1, &icirc;n sectorul STE309 al arenei.</p>
<p class="wide-image"><img src="http://www.gsp.ro/usr/imagini/2017/01/23/790116-mesaj-erika-lucas-pt-valerian-despre-9-noiembrie-i-bautur.png" alt="mesaj erika lucas pt valerian despre 9 noiembrie i bautur" /></p>
<p class="wide-image descriere-poza"><em>Mesajul pentru Valerian Butoi și prezența &icirc;n loja Doyen, s&acirc;mbătă, 9 noiembrie 2013. Sursă: Football Leaks</em></p>
<p>&Icirc;n plină criză de bilete, șoferul rom&acirc;n al lui Nelio Lucas se putea considera norocos.</p>
<h3>Jinga: &ldquo;Nu cred că am auzit vreodată de Nelio Lucas&rdquo;</h3>
<p>&Icirc;n dialogul cu reporterul Gazetei, Butoi a negat că biletele au ajuns la ambasador. Anterior, negase și că a semnat acte pentru companii din grupul Doyen, deși documentele Football Leaks demonstrează contrariul.</p>
<p>Tot Butoi contestă &icirc;ncă o dată veridicitatea prieteniei sale cu ambasadorul Jinga, relație invocată de șeful său Nelio Lucas. &ldquo;Dacă eu vă spun că sunteți foarte bun prieten cu X (n.red. - dă numele unui jurnalist sportiv), trebuie să credeți? Oricine poate spune ce vrea. Eu pot să spun că sunt prieten cu Emil Constantinescu&rdquo;.</p>
<p>Ion Jinga declară și el că nu-l știe pe Nelio Lucas: &ldquo;Despre persoana Nelio Lucas și firma Doyens Sports nu cred că am auzit vreodată (spun "nu cred" din același motiv legat de numărul mare de oameni și organizații cu care mă &icirc;nt&acirc;lnesc prin natura profesiei, ale căror nume nu am cum să le țin minte peste ani). Cele două nume - om și firmă - nu &icirc;mi spun nimic&rdquo;.</p>
<p class="wide-image"><img src="http://www.gsp.ro/usr/imagini/2017/01/23/790111-ion-jinga-daniela-jinga.jpg" alt="ion jinga daniela jinga" /></p>
<p class="wide-image descriere-poza"><em>Ion Jinga și soția, cu ocazia preluării postului de ambasador al Rom&acirc;niei la Londra. Sursă: Wikipedia</em></p>
<p>Ambasadorul Rom&acirc;niei la ONU spune că nu a asistat la meciurile de tenis de pe O2 Arena: &ldquo;Cu certitudine, nu am mers vreodată la niciun fel de meci sau eveniment de orice altă natură cu bilete sau invitații primite de la persoana sau firma respectivă. De altfel, nu sunt mare pasionat de sporturi la modă și nici nu am avut timp &icirc;n ultimii 15-20 de ani să frecventez astfel de evenimente. Atunci c&acirc;nd s-a &icirc;nt&acirc;mplat, a fost prin natura profesiei ( JO de la Londra cu delegația Romaniei, &nbsp;sau invitat de oficialități britanice)&rdquo;.</p>
<p>&Icirc;n baza de date Football Leaks nu există nicio dovadă că ambasadorul Ion Jinga a cerut sau a ridicat biletele menționate &icirc;n documentele interne ale fondului Doyen.</p>
<h3>Centralizatorul din 2015: două bilete pentru Ambasadă</h3>
<p>Valerian Butoi a expediat mai departe cele trei bilete electronice primite pentru meciurile din data de 9 noiembrie. Ele au mers pe adresa de email a unui prieten rom&acirc;n, angajat &icirc;n rețeaua hotelieră Hilton. Un alt patrulea bilet, primit de Butoi &icirc;n ultima clipă pentru seara finalei, a ajuns pe mailul unui anume Serghei Timoșenko, șoferul unui membru al familiei Arif.</p>
<p>Nu se știe cine a folosit aceste patru bilete.</p>
<p>Doi ani mai t&acirc;rziu, &icirc;n decembrie 2015, &icirc;n baza de date Football Leaks apare un document &icirc;n format .xlsx care conține persoanele &icirc;nregistrate &icirc;n loja Doyen de pe O2 Arena la concerte și evenimente sportive desfășurate &icirc;n 2013, 2014 și 2015.</p>
<p>Printre date există și asistența la ATP World Tour Finals din 2013.</p>
<p class="wide-image"><img src="http://www.gsp.ro/usr/imagini/2017/01/23/790110-biletele-lui-valerian-din-sistem-decembrie-2015.png" alt="biletele lui valerian din sistem decembrie 2015" /></p>
<p class="wide-image descriere-poza"><em>Documentul intern din 2015 &icirc;n care apar două bilete pentru Ambasada Rom&acirc;niei. Data este greșită, octombrie &icirc;n loc de noiembrie 2013. Sursă: Football Leaks</em></p>
<p>Cu roșu, culoarea folosită pentru a indica biletele lui Amadeu Paixao și ale apropiaților săi, sunt trecute numele a doi foști manageri din Premier League, Andre Villas Boas și Alan Curbishley.</p>
<p>De asemenea, mai apar 5 bilete pentru &ldquo;Val&rdquo;. Adică Valerian Butoi. Patru dintre ele sunt cele menționate mai sus.</p>
<p>Al cincilea, pentru data de 10 noiembrie, nu apare singur. Deasupra lui, tot cu roșu, sunt alte două bilete. Și două cuvinte.</p>
<p>&ldquo;Romanian Embassy&rdquo;.</p>
<p><strong>Bazat pe documente Football Leaks obținute de revista germană Der&nbsp;Spiegel&nbsp;și oferite spre cercetare către&nbsp;European Investigative&nbsp;Collaborations</strong></p>
<p><a href="http://www.gsp.ro/gsp-special/investigatie/cuprins-footballleaks-eicfootball-497237.html" target="_blank">AICI AI TOATE EPISOADELE DIN INVESTIGAŢIA #FOOTBALLLEAKS</a></p></p>
</div>
</div>
</div>
    <div class="comentarii">
        <div class="inside">
            <h2>Comentarii (0                ) <a
                    href="#adauga-comentariu">Adaugă comentariu</a>            </h2>

                                </div>
    </div>

<script type="text/javascript">
    function comentarii_reports(id, object_type) {
        var val_like = 0;
        if (object_type == 5) val_like = parseInt($('#imi_place_' + id).html());
        else if (object_type == 14) val_like = parseInt($('#respect_' + id).html());
        url = "/index.php?section=article&screen=report_comment&id=" + id + "&object_type=" + object_type;

        $.ajax({
            type: "GET",
            url: url
        }).done(function (data) {
            if (data == "Multumim pentru  vot!") {
                $('#respect_' + id).html(val_like + 1);
                $('.respect_a_' + id).off('click');
            }
            else if (object_type != 6 && data != "Ati votat deja acest comentariu!") {
                $('#imi_place_' + id).html(val_like + 1);
                $('.imi_place_a_' + id).off('click');
            }
            alert(data);
        })

    }
</script>
    <div class="comentarii adauga-comentariu">
        <div class="inside">
            <a name="adauga-comentariu"></a>

            <h2>Comentează</h2>

            <div class="comentariu">
                                    <p class="nume-detalii"><a href="https://www.facebook.com/v2.3/dialog/oauth?client_id=1412166425685501&redirect_uri=http%3A%2F%2Fpremium.gsp.ro%2F%3Fsection%3Duser%26screen%3Dfb_premium&state=ba4369a7005b11c95385874946a85558&sdk=php-sdk-4.0.23&scope=">Conectează-te cu facebook</a> la contul tău sau
                        <a
                            onclick="return iDunic.show('login')" href="javascript:void()">înregistrează-te</a> pentru
                        a adăuga comentarii</p>
                
                <form method="post" id="commform" action="/index.php?section=article&screen=comments">
                    <input type="hidden" id="button_pressed" value="0" name="comentariu[button_pressed]">
                    <input type="hidden" value="499937" name="comentariu[object_id]">
                    <input type="hidden" value="" name="comentariu[draft]" id="comm_draft">
                    <input type="hidden" value="" name="comentariu[warning_version_id]" id="comm_warning_version">
                    <input type="hidden" value="0" name="comentariu[s_setat]" id="s_setat">
                    <input type="hidden" value="4" name="comentariu[object_type]">
                    <input type="hidden" value="0" name="comentariu[object_parinte]" id="objectParinte">
                    <input type="hidden" value="1" name="comentariu[date_valide]">
                    <input type="hidden" value="1485149405" name="comentariu[interval_timp]">

                    <textarea disabled  placeholder="Comentariul tău..." name="comentariu[comentariu]"
                              id="comentariu_field" required></textarea>
                                            <label><input type="checkbox" checked value="1" name="comentariu[acord]" id="comm_acord"> Sunt
                            de acord cu <a href="/reguli_comentarii" target="_blank" style="color:red">regulile
                                comunității</a> </label>
                        <br>                    <input type="submit" disabled  id="commformsubmit" value="Adauga comentariu"
                           style="margin:-16px 0px">
                    <span><span id="chars_left">1500</span> de caractere ramase</span>
                </form>
                                    <script type="text/javascript">


                        var BUTTON_REVIEW = 1;
                        var BUTTON_CONTINUE = 2;
                        var WARNING_VERSION = Math.floor(Math.random() * 5) + 1;

                        $("#comm_warning_version").val(WARNING_VERSION);

                        var gspCommentModal = new GspModal({
                            onCancel: function () {
                                $('#button_pressed').val(BUTTON_REVIEW);
                            },
                            onOk: function () {
                                $('#button_pressed').val(BUTTON_CONTINUE);
                                $("#commform").submit();
                            }
                        });

                        function sidecoCom(event) {


                            if (!$('#comm_acord:checkbox:checked').length > 0) {
                                alert('Trebuie sa fii de acord cu regulile site-ului');
                                return false;
                            }


                            if ($('#s_setat').val() == 1  || true  ) {
                                $("#commformsubmit").attr("disabled", true);
                                return true;
                            }
                            else {
                                $('#comm_draft').val($('#comentariu_field').val());
                                $('#s_setat').val(1);
                                gspCommentModal.render();
                                return false;
                            }
                        }


                        $("#commform").on("submit", sidecoCom);


                    </script>
                                            </div>
        </div>
    </div>

    <script src="http://www.sideco.run.ro/scripts/info/site-1/499937.js"></script> 
    <div class="sectiune leaderboard">
        <div class="adocean" style="" id="970_250"><!-- START 970_250 --> <!-- start slave -->
<div id="adoceangspronbrscmkmab"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, gsp_ro.GSP.RO new.CONTENT.Minisiteuri.Premium GSP.Content.Premium 970x250 */
ado.slave('adoceangspronbrscmkmab', {myMaster: '2arnAEEvdw_9pEXjLCTjmE7_nmzZWXtiA8JIT8aY2zH.F7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("970_250","premium_content")}, onServerEmission:function() { handle_adocean_emission("970_250","premium_content")} })
</script>
<!--  end slave  -->

<!-- END 970_250 --></div>    </div>
</div>
    <script type="text/javascript">  (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript';
        scr.async = true;
        scr.src = '/assets/brat/spring.js';
        var s = document.getElementsByTagName('script')[ 0 ];
        s.parentNode.insertBefore(scr, s);
    })();

</script>
<script type="text/javascript">
    setTimeout(function() {
        var a = document.createElement("script");
        var b = document.getElementsByTagName("script")[ 0 ];
        a.src = document.location.protocol + "//dnn506yrbagrg.cloudfront.net/pages/scripts/0024/1593.js?" + Math.floor(new Date().getTime() / 3600000);
        a.async = true;
        a.type = "text/javascript";
        b.parentNode.insertBefore(a, b)
    }, 1);
</script>
    </body>
</html>